Suzuki DL 650 V-STROM : Ce site est dédié à tous les heureux possesseurs d'une Suzuki DL 650 V-STROM et à tous ceux qui en rêvent encore...
V-STROM
  Votre forum sur la DL 650 V-Strom !  

Sommaire | DL 650 que du bonheur | la DL 650 en chiffres | Pannes | la FAQ de la DL 650 | Autocollant | Photos des balades et rencontres
Strombinoscope | Tutos trucs & astuces | Comparo bagagerie rigide | Tests de bulles | Tests de pneus | Comparo crash-bars | Accessoires
Ancien forum (plein d'infos) | Anniversaires | Témoignages | Revue de presse liens | Mode d'emploi du forum | Charte et règles du forum
Calendrier des balades | Documentation technique manuels | Recherche sur le site et le forum DL650 avec Google

Nouveaux membres avant de vous inscrire et de poster lisez impérativement la charte de ce forum et son mode d'emploi
1ère page du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Pages:  1

re panne éléctrique Thomas 75004 [46934]

fox46

Voir son profil

Activité : 1 / 5
104 messages postés


Posté le : 02/03/2013 à 21:32 (Lu 4332 fois)
Répondre
Citer

Bonsoir Thomas, j'ai eu les mêmes symptômes que toi semaine dernière et au final c'était le comodo droit à changer où tu trouves le démarreur et qui "lance" aussi automatiquement l'éclairage... à voir donc

Bon we


Re: re panne éléctrique Thomas 75004 [46940]

gnokia

Voir son profil

Activité : 1.5 / 5
265 messages postés


Posté le : 02/03/2013 à 21:57 (Lu 4330 fois)
Répondre
Citer

Citation : fox46
Bonsoir Thomas, j'ai eu les mêmes symptômes que toi semaine dernière et au final c'était le comodo droit à changer où tu trouves le démarreur et qui "lance" aussi automatiquement l'éclairage... à voir donc

Bon we


Vendredi dernier, la chouette n'a pas démarré. Rien ne se passe lorsque j'actionne le démarreur. Je n'ai plus de code/non plus.
A la poussette, elle est partie de suite malgré le froid ambiant.
Du coup, je soupçonne aussi très fortement le commodo. Je vais le démonter demain pour vérifier...

Vu que tu viens de le changer, peux-tu dire combien coute ce commodo ?

Merci

Re: re panne éléctrique Thomas 75004 [46944]

Roland

Voir son profil

Roland

Activité : 2.5 / 5
2828 messages postés


Posté le : 02/03/2013 à 23:13 (Lu 4328 fois)
Répondre
Citer

Citation : gnokia
Citation : fox46
Bonsoir Thomas, j'ai eu les mêmes symptômes que toi semaine dernière et au final c'était le comodo droit à changer où tu trouves le démarreur et qui "lance" aussi automatiquement l'éclairage... à voir donc

Bon we


Vendredi dernier, la chouette n'a pas démarré. Rien ne se passe lorsque j'actionne le démarreur. Je n'ai plus de code/non plus.
A la poussette, elle est partie de suite malgré le froid ambiant.
Du coup, je soupçonne aussi très fortement le commodo. Je vais le démonter demain pour vérifier...

Vu que tu viens de le changer, peux-tu dire combien coute ce commodo ?

Merci

Il y a un tuto fait par Quark ici :
http://www.dl650.org/photos/pbsoluces/quark/panne-eclairage/index.html
J'ai déjà réparé ce bintz sur la moto à Claudius, la cause était un grippage du contact en cuivre qui se trouve dans un morceau de plastique blanc qu'on voit sur les deux dernières photos du tuto.
Ce qu'on ne voit pas sur ces photos, c'est que sous le contact en cuivre il y a un petit ressort qui le pousse, mais qui n'en a plus la force quand ça grippe. Dans mon cas, j'ai nettoyé le tout et mis un tout petit peu d'huile entre la pièce en cuivre et le plastique blanc, et hop, c'est reparti !

Roland, stromeur heu-reux

--------------------------------
La moto sans prise de tête, c'est par là !

Re: re panne éléctrique Thomas 75004 [46983]

gnokia

Voir son profil

Activité : 1.5 / 5
265 messages postés


Posté le : 03/03/2013 à 14:56 (Lu 4326 fois)
Répondre
Citer

Citation

Il y a un tuto fait par Quark ici :
http://www.dl650.org/photos/pbsoluces/quark/panne-eclairage/index.html
J'ai déjà réparé ce bintz sur la moto à Claudius, la cause était un grippage du contact en cuivre qui se trouve dans un morceau de plastique blanc qu'on voit sur les deux dernières photos du tuto.
Ce qu'on ne voit pas sur ces photos, c'est que sous le contact en cuivre il y a un petit ressort qui le pousse, mais qui n'en a plus la force quand ça grippe. Dans mon cas, j'ai nettoyé le tout et mis un tout petit peu d'huile entre la pièce en cuivre et le plastique blanc, et hop, c'est reparti !

Roland, stromeur heu-reux


J'avais déjà utilisé ce tuto il y a près d'1 an car seuls les feux étaient affectés par ce problème.
J'ai démonté ce matin...
A priori, ça venait bien du contact cuivre qui n'entrait plus en contact avec la platine où spnt connectés les feux et le démarreur.
Il n'y avait rien de grippé (de visu) mais le contact ne se faisait pas.
Maintenant, c'est ok


Re: re panne éléctrique Thomas 75004 [105062]

coucou34

Voir son profil

Activité : 0.5 / 5
6 messages postés


Posté le : 23/04/2019 à 16:44 (Lu 2871 fois)
Répondre
Citer

J'ai le meme problème, mais le ressort a été fondu dans le plastique ...
Sauriez vous ou on peut trover un commodo d'occasion ?

Re: re panne éléctrique Thomas 75004

chris du 42

Voir son profil

Activité : 1 / 5
134 messages postés


Posté le : 23/04/2019 à 20:24 (Lu 2868 fois)
Répondre
Citer

regarde ici un membre du forum y a déjà pris des pièces .. www.boonstraparts.com/fr/home/

Re: re panne éléctrique Thomas 75004 [105068]

chris du 42

Voir son profil

Activité : 1 / 5
134 messages postés


Posté le : 23/04/2019 à 20:31 (Lu 2866 fois)
Répondre
Citer

ici precisement pour le commodo d occasion si ta dl est le premier modele www.boonstraparts.com/fr/pièces/mke=Suzuki/mdl=DL%20650%20V-Strom%202007-2011%20(DL650)/prt=Interru pteur%20de%20pilotage%20gauche/

Re: re panne éléctrique Thomas 75004 [105109]

coucou34

Voir son profil

Activité : 0.5 / 5
6 messages postés


Posté le : 25/04/2019 à 15:32 (Lu 2865 fois)
Répondre
Citer

super site ++++
merci des infos

Pages:  1

1ère page du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Ajouter une réponse

Vous écrivez en tant que :  Login :   Password :
Titre de votre message :
Corps de votre message :

 [citation] [image]

 [gras] [italique] [souligné]

 [reduire]



   Prévisualiser le message

Valider

Obtenez votre forum Aztek sur www.forum-aztek.com - Administration - MyStats
Aztek Forum V4.01 Copyright (C) 2003 - Liens - Page générée en 0.0287 seconde avec 11 requêtes