Suzuki DL 650 V-STROM : Ce site est dédié à tous les heureux possesseurs d'une Suzuki DL 650 V-STROM et à tous ceux qui en rêvent encore...
V-STROM
  Votre forum sur la DL 650 V-Strom !  

Sommaire | DL 650 que du bonheur | la DL 650 en chiffres | Pannes | la FAQ de la DL 650 | Autocollant | Photos des balades et rencontres
Strombinoscope | Tutos trucs & astuces | Comparo bagagerie rigide | Tests de bulles | Tests de pneus | Comparo crash-bars | Accessoires
Ancien forum (plein d'infos) | Anniversaires | Témoignages | Revue de presse liens | Mode d'emploi du forum | Charte et règles du forum
Calendrier des balades | Documentation technique manuels | Recherche sur le site et le forum DL650 avec Google

Nouveaux membres avant de vous inscrire et de poster lisez impérativement la charte de ce forum et son mode d'emploi
1ère page du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Pages:  1

Journée qui commence bien et ....... [111213]

Hub67

Voir son profil

Hub67

Activité : 1.5 / 5
155 messages postés


Posté le : 22/08/2020 à 16:59 (Lu 1682 fois)
Répondre
Citer

Hier vendredi, j’ai pas été bosser. Donc, parti pour une balade toute la journée. Départ de Strasbourg à 8h30 direction le nord de l’Alsace par les petites routes. Arrêt pour visite au château du Fleckenstein, puis passage en Allemagne en longeant la frontière jusqu’à Bitche. Visite de la citadelle. Tout se passe à merveille. Passage dans la vallée du cristal, vers Meisentahl et arrêt au plan incliné d’Artzwiller, l’ascenseur à péniche sur le canal de la Marne au Rhin.
Et la, plus moyen de démarrer. Au contact, le Check ne se fait plus, il ne se passe rien quand j’appui Sur le démarreur sauf l’affichage qui disparaît. J’y arrive péniblement à la poussette et repart, mais plus d’éclairage, cligno ni d’affichage tableau bord ni même de compte tour et vitesse. Pas grave je continu pour rentrer au plus court tout en restant au dessus de 2000 tr/min pour ne pas caler.
Malheureusement, une guêpe rentre dans mon casque à 30 km de la maison. Je m’arrête mais ne peux plus démarrer. Batterie vide et probablement naze. Il me reste 5% de batterie sur le portable. Un coup de fil à l’expert Roland (merci pour les conseils) pour confirmer le diagnostique puis J’appelle Mon fils qui viens avec le 4x4 et des câbles et un voltmètre qui indique un petit 4v ! La moto repart mais toujours pas d’affichage. Elle cale définitivement 10km plus loin. On la laisse sur place, file chez un pote (a 30km) chercher une remorque pour ramener la bécane à domicile. Moto déchargée, douche et bière servie à 21h30. Je suis quand même tombé en panne à 16h00 !!!!!!

Aujourd’hui, je n’y ai pas touché, j’ai ramené la remorque au pote qui part demain matin avec madame faire un trip dans les Alpes.
Je verrais dans la semaine pour acheter une batterie et en profiterais pour pour faire la vidange, les bougies et touti quanti

Merci aussi à Lionel de m’avoir rappelé dans la soirée.

Voilà ma petite mésaventure

Hub


--------------------------------
Clignotant, mon ami !

Re: Journée qui commence bien et ....... [111214]

Didier75

Voir son profil  Son site web : http://didier75.blog4ever.com

Didier75

Activité : 1.5 / 5
514 messages postés


Posté le : 22/08/2020 à 19:14 (Lu 1681 fois)
Répondre
Citer

Quand une batterie à décider de t'emmer..r !
Aucun signe avant-coureur ? Elle avait combien d'années ?

Re: Journée qui commence bien et .......

loufy

Voir son profil  Son site web : http://loufy.blog4ever.com/blog/index-26786.html

loufy

Activité : 2 / 5
1443 messages postés


Posté le : 22/08/2020 à 19:29 (Lu 1679 fois)
Répondre
Citer

Citation : Didier75
Quand une batterie à décider de t'emmer..r !
Aucun signe avant-coureur ? Elle avait combien d'années ?


+1

Curieux de le savoir aussi



--------------------------------
L Insupportable

Re: Journée qui commence bien et ....... [111217]

Hub67

Voir son profil

Hub67

Activité : 1.5 / 5
155 messages postés


Posté le : 22/08/2020 à 19:41 (Lu 1677 fois)
Répondre
Citer

Citation : loufy
Citation : Didier75
Quand une batterie à décider de t'emmer..r !
Aucun signe avant-coureur ? Elle avait combien d'années ?


+1

Curieux de le savoir aussi



J'avais remis un peu d'eau il y a 2 - 3 mois. Sinon aucun signe avant hier, après 200 km.

J'ai la moto depuis un peu plus de 3 ans donc la batterie doit en avoir beaucoup plus.



--------------------------------
Clignotant, mon ami !

Re: Journée qui commence bien et ....... [111219]

Roland

Voir son profil

Roland

Activité : 2.5 / 5
2837 messages postés


Posté le : 22/08/2020 à 21:06 (Lu 1675 fois)
Répondre
Citer

Hubert quand vous avez démarré la moto avec les câbles, la tension de la batterie était bonne quand le moteur tournait ?

P.S. : tu aurais pu appeler je serai venu te prêter ma batterie pour que tu puisses rentrer !

P.S. 2 : elle ne t'a pas raté, la guêpe !

Roland, motard heu-reux

--------------------------------
La moto sans prise de tête, c'est par là !

Re: Journée qui commence bien et ....... [111220]

RITON22

Voir son profil

Activité : 2 / 5
530 messages postés


Posté le : 22/08/2020 à 21:25 (Lu 1661 fois)
Répondre
Citer

Citation : Hub67

J'avais remis un peu d'eau il y a 2 - 3 mois. Sinon aucun signe avant hier, après 200 km.
J'ai la moto depuis un peu plus de 3 ans donc la batterie doit en avoir beaucoup plus.


Eh ben sacré périple qui se termine bien malgré tout ...du bol de ne pas tomber en rade de portable de nuit , imagine juste le topo :-)
Beaucoup de chance avec cette piqure. En mode modulable le casque ?

Côté batterie j'ai pris l'option de la changer en préventif (conseil d'un sage du Forum) sans risquer de tomber en panne par une Yuasa YTX12-BS, l'ancienne a au moins 3 ans date d'acquisition de la moto et au doigt mouillé doit avoir un p'tit 5 ans.
Pour la charge, 12,4V dès la mise en place de l'acide, fermeture au mag de la batterie puis charge lente complète au CTEK.



Re: Journée qui commence bien et ....... [111221]

Richelieu

Voir son profil

Richelieu

Activité : 3 / 5
4353 messages postés


Posté le : 22/08/2020 à 23:23 (Lu 1658 fois)
Répondre
Citer

Citation : RITON22

Eh ben sacré périple qui se termine bien malgré tout ...du bol de ne pas tomber en rade de portable de nuit , imagine juste le topo :-)

Il y a 20 ou 30 ans à l'époque ancestrale ou les portables n'existaient pas, lorsque ce genre d'incident arrivait, on allait à pieds jusqu'à la ferme la plus proche pour téléphoner, avec un peu de chance on se faisait prendre en stop, on survivait .... Si.. Si.
Il fallait discuter avec les autochtones, avoir une vie sociale, bref une époque définitivement révolue.

--------------------------------
Une journée sans rire est une journée de perdue

Re: Journée qui commence bien et ....... [111222]

Le ptit Québec

Voir son profil

Le ptit Québec

Activité : 1.5 / 5
876 messages postés


Posté le : 23/08/2020 à 11:16 (Lu 1668 fois)
Répondre
Citer

Histoire de batterie, quand elle est HS, elle est HS.

Année à guêpes, tu en es la nouvelle victime! Allergique, je tente de faire gaffe mais dans une situation comme la tienne... je l'ai vécu il y a quelques semaines, pas hésité, j'ai retiré le casque en roulant avant de m'arrêter!

Prenez soi de vous deux ;)

Re: Journée qui commence bien et ....... [111228]

ericg

Voir son profil

Activité : 1.5 / 5
506 messages postés


Posté le : 23/08/2020 à 17:06 (Lu 1666 fois)
Répondre
Citer

Citation : Roland
Hubert quand vous avez démarré la moto avec les câbles, la tension de la batterie était bonne quand le moteur tournait ?


Je suis curieux aussi de la mesure...il faut verifier le circuit de charge, car une fois démarrée, même avec une batterie morte, celà devrait normalement continuer à tourner...
On dirait que la batterie s'est déchargée tout doucement...peut être un problème de stator, à regarder selon le kilomètrage de la moto.

Re: Journée qui commence bien et ....... [111233]

Hub67

Voir son profil

Hub67

Activité : 1.5 / 5
155 messages postés


Posté le : 23/08/2020 à 22:26 (Lu 1659 fois)
Répondre
Citer

Citation : Roland
Hubert quand vous avez démarré la moto avec les câbles, la tension de la batterie était bonne quand le moteur tournait ?

P.S. : tu aurais pu appeler je serai venu te prêter ma batterie pour que tu puisses rentrer !

P.S. 2 : elle ne t'a pas raté, la guêpe !

Roland, motard heu-reux


Roland, j’apprécie ta proposition mais j’ai un fils et je l’utilise tant que je peux vu ce qu’il me coûte ;-)



--------------------------------
Clignotant, mon ami !

Re: Journée qui commence bien et ....... [111234]

Hub67

Voir son profil

Hub67

Activité : 1.5 / 5
155 messages postés


Posté le : 24/08/2020 à 09:30 (Lu 1656 fois)
Répondre
Citer

Citation : RITON22

Beaucoup de chance avec cette piqure. En mode modulable le casque ?



Voui ! Shark evo one 2, mentonnière relevée mais visière abaissée. Quand t'as pas de bol !!!

--------------------------------
Clignotant, mon ami !

Re: Journée qui commence bien et ....... [111235]

Suze57

Voir son profil

Suze57

Activité : 3 / 5
515 messages postés


Posté le : 24/08/2020 à 10:34 (Lu 1654 fois)
Répondre
Citer

Citation : Hub67
Citation : RITON22

Beaucoup de chance avec cette piqure. En mode modulable le casque ?



Voui ! Shark evo one 2, mentonnière relevée mais visière abaissée. Quand t'as pas de bol !!!

Je viens de voir (avec un peu de retard) la photo de l'attaque ciblée guépière, purée, tu n'as pas été loupé !!!
Bonne journée Hub !

--------------------------------
Faire mieux ... hé bien ..... c'est toujours moins bien !
Roule aussi avec un side Ural ....

Re: Journée qui commence bien et ....... [111258]

Hub67

Voir son profil

Hub67

Activité : 1.5 / 5
155 messages postés


Posté le : 25/08/2020 à 20:29 (Lu 1650 fois)
Répondre
Citer

Citation : Hub67
Citation : loufy
Citation : Didier75
Quand une batterie à décider de t'emmer..r !
Aucun signe avant-coureur ? Elle avait combien d'années ?


+1

Curieux de le savoir aussi



J'avais remis un peu d'eau il y a 2 - 3 mois. Sinon aucun signe avant hier, après 200 km.

J'ai la moto depuis un peu plus de 3 ans donc la batterie doit en avoir beaucoup plus.



Batterie neuve chargée en place, la bécane démarre sans problème. Sauf que le voltmètre n’indique guère plus de 12V au ralenti.
Je sens que je vais devoir (re)lire tous les posts /Tuto parlant du circuit de charge .........



--------------------------------
Clignotant, mon ami !

Re: Journée qui commence bien et ....... [111261]

ghizmo38

Voir son profil

ghizmo38

Activité : 2.5 / 5
2816 messages postés


Posté le : 25/08/2020 à 22:04 (Lu 1648 fois)
Répondre
Citer

Citation : Hub67


Batterie neuve chargée en place, la bécane démarre sans problème. Sauf que le voltmètre n’indique guère plus de 12V au ralenti.
Je sens que je vais devoir (re)lire tous les posts /Tuto parlant du circuit de charge .........



Et quand tu accélères, ça ne bouge pas ?

--------------------------------
Le bonheur, c'est avoir envie de ce que l'on possède déjà.

Re: Journée qui commence bien et ....... [111266]

ericg

Voir son profil

Activité : 1.5 / 5
506 messages postés


Posté le : 26/08/2020 à 09:28 (Lu 1613 fois)
Répondre
Citer

Citation : Hub67

Batterie neuve chargée en place, la bécane démarre sans problème. Sauf que le voltmètre n’indique guère plus de 12V au ralenti.
Je sens que je vais devoir (re)lire tous les posts /Tuto parlant du circuit de charge .........



Je reposte un mode opératoire pour determiner la panne plus en détail:

Citation

Désolé pour ta bécane...le diagnostic est assez facile à faire (je met la page du manuel d'atelier dispo dans les liens du site):

Vérifie dans un premier temps:
-les connexions de la batterie: c'est un défaut récurrent et cela évite de changer des pièces pour rien...
-met ta batterie en charge avant de faire ces essais pour vérifier qu'elle tient encore bien...le changement n'est pas forcement nécessaire.

-Il faut mesurer la tension en sortie de régulateur, moteur tournant (page 8-9): 14-15.5V à 5000 tr/mn, mesure à faire entre les bornes de la batterie.

-Si tension trop élevée (improbable tu aurais eu d'autres problèmes...) régulateur seul à changer.

-si mesure trop basse, ce qui est le cas semble-t-il, il faut mesurer la tension en sortie d'alternateur moteur tournant et entre chaque phase (courant alternatif) avec régulateur débranché pour vérifier si c'est dans les limites du manuel d'atelier (page 8-10): 60V AC à 5000 tr/mn. Ne débranche pas les prises moteur tournant...
Si mesure alternateur KO, vérifier par acquis de conscience la résistance des bobines (page 8-10).
SI la tension et résistance du stator est OK, alors ne change que le régulateur (tu peux vérifier les diodes selon la méthode de la page 8-9.


Au cas où les pièces seraient nécessaires, je doute que tu trouves l'alternateur en adaptable, par contre le régulateur oui, et effectivement, il vaut mieux eviter.

La reference du regulateur: 32800-47H00-000 (ou 3280047H00000) commun à de nombreux modèles suzuki (Bandit 650, GSR 750, GSX-R 1000 et autres certainement). L'ancienne reference est 32800-41G10-000

La reference de l'alternateur (stator): 32101-17G13-000 (ancienne ref: 32101-17G10-000). Pas trouvé de moto commune...

Ne pas oublier le joint de carter....

Une video pour te donner une idée de la difficulte du boulot (assez "gerbifiante"...): https://www.youtube.com/watch?v=-yiD8FYb3Eo

Si c'est le stator, je rappelle que la référence 3210017820RX0 est compatible avec les DL K7 et plus jeunes. C'est la référence du kit retrofit pour les L? (4, 5 et 6 de mémoire) réservés aux Concessionnaires et normalement pas dispo pour le public...
Mais les références individuelles des pièces sont les mêmes pour les générations plus anciennes, vérifié sur Bike Parts,. Je l'ai commandé chez KFM Motorraeder pour un prix de 80¤ environ...Comparé aux prix des pièces individuelles, c'est "cadeau"!.
https://www.kfm-motorraeder.de/cms/en/genuine-spare-parts/suzuki-spare-parts?itemid=3210017820RX0
Testé et approuvé pour mon ancienne K8!


Re: Journée qui commence bien et ....... [111267]

Hub67

Voir son profil

Hub67

Activité : 1.5 / 5
155 messages postés


Posté le : 26/08/2020 à 10:07 (Lu 1643 fois)
Répondre
Citer

Citation : ghizmo38
Citation : Hub67


Batterie neuve chargée en place, la bécane démarre sans problème. Sauf que le voltmètre n’indique guère plus de 12V au ralenti.
Je sens que je vais devoir (re)lire tous les posts /Tuto parlant du circuit de charge .........



Et quand tu accélères, ça ne bouge pas ?


Nada, ca ne bouge pas d'un poil. Pour comparer, j'ai fait le test sur la moto d'Arthur, où là le voltage monte à plus de 13 au ralenti !!!!

--------------------------------
Clignotant, mon ami !

Re: Journée qui commence bien et ....... [111282]

Hub67

Voir son profil

Hub67

Activité : 1.5 / 5
155 messages postés


Posté le : 27/08/2020 à 10:15 (Lu 1637 fois)
Répondre
Citer

Citation : Hub67
Citation : ghizmo38
Citation : Hub67


Batterie neuve chargée en place, la bécane démarre sans problème. Sauf que le voltmètre n’indique guère plus de 12V au ralenti.
Je sens que je vais devoir (re)lire tous les posts /Tuto parlant du circuit de charge .........



Et quand tu accélères, ça ne bouge pas ?


Nada, ca ne bouge pas d'un poil. Pour comparer, j'ai fait le test sur la moto d'Arthur, où là le voltage monte à plus de 13 au ralenti !!!!


Demain, je m'attaque au démontage de la moto à la recherche de cette foutu panne en m'aidant de quelques posts, n'ayant pas trouvé de tuto décrivant le contrôle du circuit de charge. J'en profiterais pour faire un peu d'entretien.

PS: si quelqu'un veut se lancer dans la création de ce tuto, je mets ma moto gracieusement à disposition pour documenter les différentes opérations ;-) ;-) ;-)

--------------------------------
Clignotant, mon ami !

Re: Journée qui commence bien et ....... [111283]

Marco29

Voir son profil

Activité : 1.5 / 5
68 messages postés


Posté le : 27/08/2020 à 10:40 (Lu 1635 fois)
Répondre
Citer

Bonjour Hub67,

Je n’ai lu tous les posts traitant de ton sujet, mais pour avoir été confronté à plusieurs problèmes électriques sur ma K7 qui roule toute l’année en Bretagne, je peux te conseiller de vérifier les points suivants, tant qu’à « dépoiler » la moto :
- Serrage du régulateur sur le cadre, et état des cosses
- Dépose du couvercle du générateur, et contrôle de l’état de la tresse de câbles qui en sortent, côté PSB. Sur ma K7, j’ai constaté une mise à nu d’un des câbles à ce niveau, le tout baignant dans un amas de graisse et de merdasse accumulée par la rotation de chaîne.
- Contrôle de l’état des aimants du générateur, ainsi que du bobinage (pas de chocs, vernis présent partout).
- Démontage et nettoyage au dégrippant, puis au réactivant contacts électriques de TOUTES les cosses du faisceau. Ça permet de repérer et de corriger les faiblesses des gaines, et découvrir certaines cosses bien planquées dans un état parfois déplorable... C’est long et fastidieux, mais indispensable à faire quand une moto prend de l'âge et (ou) roule en toutes saisons.
- Idéalement, investir dans la RMT (si ce n’est pas déjà fait !)

Pour avoir un visu sur l’état de la charge en roulant, j’ai ajouté sur ma K7 un témoin de charge au guidon qui me donne en temps réel la tension de sortie.

En espérant que ma modeste contribution t’aide dans tes recherches.

Re: Journée qui commence bien et ....... [111285]

RITON22

Voir son profil

Activité : 2 / 5
530 messages postés


Posté le : 27/08/2020 à 12:25 (Lu 1631 fois)
Répondre
Citer

Citation : Hub67

PS: si quelqu'un veut se lancer dans la création de ce tuto, je mets ma moto gracieusement à disposition pour documenter les différentes opérations ;-) ;-) ;-)


Message subliminal ......Sieur Roland prend de belles photos ;-)

Bon courage

Re: Journée qui commence bien et ....... [111289]

ericg

Voir son profil

Activité : 1.5 / 5
506 messages postés


Posté le : 27/08/2020 à 12:37 (Lu 1615 fois)
Répondre
Citer

Citation : Hub67


PS: si quelqu'un veut se lancer dans la création de ce tuto, je mets ma moto gracieusement à disposition pour documenter les différentes opérations ;-) ;-) ;-)


C'est pas un tuto avec photo mais j'ai posté quelques postes en dessous un mode opératoire qui référence les pages du manuel d'atelier et les différentes étapes...

Re: Journée qui commence bien et ....... [111290]

Hub67

Voir son profil

Hub67

Activité : 1.5 / 5
155 messages postés


Posté le : 27/08/2020 à 14:18 (Lu 1625 fois)
Répondre
Citer

Citation : RITON22


Message subliminal ......Sieur Roland prend de belles photos ;-)

Bon courage


Mince, ça s'est vu ???? Non, c'est un joke !

Marco29 et ericg, vos écrits me seront très utiles.



--------------------------------
Clignotant, mon ami !

Re: Journée qui commence bien et ....... [111321]

Hub67

Voir son profil

Hub67

Activité : 1.5 / 5
155 messages postés


Posté le : 31/08/2020 à 18:29 (Lu 1614 fois)
Répondre
Citer

Bon, c’est officiel. Le problème de ma moto vient bien du circuit de charge.
Mesure courant en sortie de stator au ralenti entre 30 et 40V et guère plus de 60V à 4000tr/min. Et toujours pas plus de 12V sur la batterie.
Je vais donc commencer par remplacer le stator. Le régulateur dans un second temps. Et là se pose la question: occase ? Compatible ? Origine ?

Des Sites à conseiller ou à éviter ?

Merci pour vos avis éclairés

Hub

--------------------------------
Clignotant, mon ami !

Re: Journée qui commence bien et ....... [111322]

ericg

Voir son profil

Activité : 1.5 / 5
506 messages postés


Posté le : 31/08/2020 à 20:08 (Lu 1611 fois)
Répondre
Citer

Je me cite, à la fin de mon tuto:
Citation : ericg

Si c'est le stator, je rappelle que la référence 3210017820RX0 est compatible avec les DL K7 et plus jeunes. C'est la référence du kit retrofit pour les L? (4, 5 et 6 de mémoire) réservés aux Concessionnaires et normalement pas dispo pour le public...
Mais les références individuelles des pièces sont les mêmes pour les générations plus anciennes, vérifié sur Bike Parts,. Je l'ai commandé chez KFM Motorraeder pour un prix de 80¤ environ...Comparé aux prix des pièces individuelles, c'est "cadeau"!.
https://www.kfm-motorraeder.de/cms/en/genuine-spare-parts/suzuki-spare-parts?itemid=3210017820RX0
Testé et approuvé pour mon ancienne K8!


Par contre, si tu as 60V à 4000 tr/mn, as tu vérifié sur chaque phase? Avec cette tension, celà devrait fonctionner normalement.

Re: Journée qui commence bien et ....... [111323]

Hub67

Voir son profil

Hub67

Activité : 1.5 / 5
155 messages postés


Posté le : 31/08/2020 à 20:32 (Lu 1608 fois)
Répondre
Citer

Citation
Citation : ericg
Je me cite, à la fin de mon tuto:


Par contre, si tu as 60V à 4000 tr/mn, as tu vérifié sur chaque phase? Avec cette tension, celà devrait fonctionner normalement.


Rassure toi Éric, J’ai bien tes posts en mémoire.
En fait, chaque phase annonce une tension différente et 60 est de loin la meilleure valeur. Donc il doit y avoir un problème de ce côté là.
Essayerais tu me faire comprendre que je devrais remplacer le régulateur en premier ?

--------------------------------
Clignotant, mon ami !

Re: Journée qui commence bien et ....... [111324]

ericg

Voir son profil

Activité : 1.5 / 5
506 messages postés


Posté le : 31/08/2020 à 20:52 (Lu 1607 fois)
Répondre
Citer

Pas forcement, mais le stator demande quand même pas mal de boulot, donc si ce n'est pas lui, c'est dommage.
Il faut que tu ai 60V entre chaque phase à 5000 tr/mn. Si tu atteins cette valeur, il faut verifier la resistance de chaque bobinage.
Si la tension et la résistance sont bonnes, je pencherai effectivement pour le régulateur.

Re: Journée qui commence bien et ....... [111325]

Hub67

Voir son profil

Hub67

Activité : 1.5 / 5
155 messages postés


Posté le : 01/09/2020 à 13:17 (Lu 1602 fois)
Répondre
Citer

Citation : ericg
Mais les références individuelles des pièces sont les mêmes pour les générations plus anciennes, vérifié sur Bike Parts,. Je l'ai commandé chez KFM Motorraeder pour un prix de 80¤ environ...Comparé aux prix des pièces individuelles, c'est "cadeau"!.
https://www.kfm-motorraeder.de/cms/en/genuine-spare-parts/suzuki-spare-parts?itemid=3210017820RX0
Testé et approuvé pour mon ancienne K8!


Allez hop, je me lance. Commande d'un stator en cours, j'espère que le résultat sur ma K9 sera le même que sur ta K8 .

Et d'après la vidéo que tu as indiqué, ça n'a pas l'air insurmontable.

Alea jacta est !!!!!!!


--------------------------------
Clignotant, mon ami !

Re: Journée qui commence bien et ....... [111329]

ericg

Voir son profil

Activité : 1.5 / 5
506 messages postés


Posté le : 01/09/2020 à 16:01 (Lu 1600 fois)
Répondre
Citer

Citation : Hub67


Allez hop, je me lance. Commande d'un stator en cours, j'espère que le résultat sur ma K9 sera le même que sur ta K8 .

Et d'après la vidéo que tu as indiqué, ça n'a pas l'air insurmontable.

Alea jacta est !!!!!!!

Effectivement, rien d'insurmontable.
Il faut faire un grand nettoyage avant pour enelver toute la merdouille coincée coté PSB. Pour ma part il a fallu que je change le joint spy après, ça suintait!

Il faut être méthodique, et surtout faire très attention aux couples de serrage, c'est très léger coté carter...

Re: Journée qui commence bien et ....... [111338]

Hub67

Voir son profil

Hub67

Activité : 1.5 / 5
155 messages postés


Posté le : 02/09/2020 à 21:21 (Lu 1587 fois)
Répondre
Citer

Stator démonté en attendant la livraison du nouveau. Effectivement, rien de compliqué ! On verra au remontage.

L'ancien semble montrer des signes de faiblesse, non ?

https://photos.app.goo.gl/SQVThbKJQzVpbS8x7

--------------------------------
Clignotant, mon ami !

Re: Journée qui commence bien et ....... [111339]

ericg

Voir son profil

Activité : 1.5 / 5
506 messages postés


Posté le : 03/09/2020 à 00:10 (Lu 1586 fois)
Répondre
Citer

Effectivement, il semble avoir claqué...
Par contre on dirait que ton joint est venu d'un seul morceau et n'est pas collé sur les carters! Le mien s'était déchiqueté au démontage...long nettoyage méticuleux nécessaire.
Un joint neuf est fourni dans le kit normalement.

Re: Journée qui commence bien et ....... [111344]

RITON22

Voir son profil

Activité : 2 / 5
530 messages postés


Posté le : 04/09/2020 à 06:02 (Lu 1577 fois)
Répondre
Citer

Citation : Hub67
Stator démonté en attendant la livraison du nouveau. Effectivement, rien de compliqué ! On verra au remontage.
L'ancien semble montrer des signes de faiblesse, non ?
https://photos.app.goo.gl/SQVThbKJQzVpbS8x7


CQFD

Citation : Hub67


PS: si quelqu'un veut se lancer dans la création de ce tuto, je mets ma moto gracieusement à disposition pour documenter les différentes opérations ;-) ;-) ;-)


Pour le tuto tu es sur le bon chemin ;-)

Re: Journée qui commence bien et ....... [111346]

Hub67

Voir son profil

Hub67

Activité : 1.5 / 5
155 messages postés


Posté le : 04/09/2020 à 08:38 (Lu 1574 fois)
Répondre
Citer

Citation : RITON22


Citation : Hub67


PS: si quelqu'un veut se lancer dans la création de ce tuto, je mets ma moto gracieusement à disposition pour documenter les différentes opérations ;-) ;-) ;-)


Pour le tuto tu es sur le bon chemin ;-)


Bin, figure toi que j'y ai pensé ........ une fois le stator démonté.
Je ferais des photos des différentes étapes au remontage et j'essayerai de faire le tuto dans le bon sens.
Faut juste me donner la marche à suivre pour le faire.

Hub


--------------------------------
Clignotant, mon ami !

Re: Journée qui commence bien et ....... [111367]

Hub67

Voir son profil

Hub67

Activité : 1.5 / 5
155 messages postés


Posté le : 08/09/2020 à 19:26 (Lu 1551 fois)
Répondre
Citer

@ericg et les autres aussi of course.

J'ai réceptionné le stator sus mentionné et l'ai remonté dans le carter. Et là, un doute m'habite.
Dans le colis il y a le joint de carter, un rilsan, un joint métal et deux joints noirs.
Je pense que la métal ne me sert pas vu que je n'ai pas ouvert la vis de contrôle des aimants ????
Par contre, où vont les 2 joints noirs ?

Je préfère poser la question avant de remonter le tout et risquer de devoir y retourner.

https://photos.app.goo.gl/VPj5dDTucdNPMDcC6

Merci pour votre aide .

Hub

--------------------------------
Clignotant, mon ami !

Re: Journée qui commence bien et ....... [111368]

ericg

Voir son profil

Activité : 1.5 / 5
506 messages postés


Posté le : 08/09/2020 à 23:24 (Lu 1549 fois)
Répondre
Citer

Alors dans l'ordre:
-le rilsan sert coté regulateur sur le cadre, il apparait sur l'eclaté des pièces de mémoire, il sert pour tenir les cables, au cas où il faille couper l'ancien
-le joint metal est pour le bouchon de vidange d'huile
-les 2 joints noirs vont sur 2 des boulons de carter, à 10 et 11 heures en regardant le bloc moteur, ils apparaissent de mémoire sur l'éclaté aussi, ils sont notés "A" sur le manuel d'atelier


Re: Journée qui commence bien et ....... [111374]

Hub67

Voir son profil

Hub67

Activité : 1.5 / 5
155 messages postés


Posté le : 09/09/2020 à 18:28 (Lu 1542 fois)
Répondre
Citer

Voilà, stator remonté et premier essai concluant: 13V au ralenti et + de 14V à 3000-4000 tr/min.
Pas non plus de fuite d'huile.

L'essai dynamique ne se fera pas avant vendredi, encore 2 - 3 bricoles à faire demain soir.

Vos conseils auront été précieux. Le tuto sera fait ce WE.

Hub

--------------------------------
Clignotant, mon ami !

Re: Journée qui commence bien et ....... [111375]

RITON22

Voir son profil

Activité : 2 / 5
530 messages postés


Posté le : 09/09/2020 à 18:37 (Lu 1541 fois)
Répondre
Citer


Bravo Hub !!!

Pages:  1

1ère page du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Ajouter une réponse

Vous écrivez en tant que :  Login :   Password :
Titre de votre message :
Corps de votre message :

 [citation] [image]

 [gras] [italique] [souligné]

 [reduire]



   Prévisualiser le message

Valider

Obtenez votre forum Aztek sur www.forum-aztek.com - Administration - MyStats
Aztek Forum V4.01 Copyright (C) 2003 - Liens - Page générée en 0.0572 seconde avec 11 requêtes