Suzuki DL 650 V-STROM : Ce site est dédié à tous les heureux possesseurs d'une Suzuki DL 650 V-STROM et à tous ceux qui en rêvent encore...
V-STROM
  Votre forum sur la DL 650 V-Strom !  

Sommaire | DL 650 que du bonheur | la DL 650 en chiffres | Pannes | la FAQ de la DL 650 | Autocollant | Photos des balades et rencontres
Strombinoscope | Tutos trucs & astuces | Comparo bagagerie rigide | Tests de bulles | Tests de pneus | Comparo crash-bars | Accessoires
Ancien forum (plein d'infos) | Carte des membres | Anniversaires | Témoignages | Mode d'emploi du forum | Charte et règles du forum
Calendrier des balades | Revue de presse liens | Documentation technique manuels | Recherche sur le site et le forum DL650 avec Google

Nouveaux membres lisez impérativement la charte de ce forum et son mode d'emploi avant de poster et pensez à vous localiser sur la carte des membres
1ère page du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Pages:  1

problème electrique et démarrage

serge06

Voir son profil

serge06

Activité : 1.5 / 5
182 messages postés


Posté le : 26/05/2016 à 18:30 (Lu 181 fois)
Répondre
Citer

Bonjour à tous.
ma chouette (une K9 au noir plumage) qui d'ordinaire est très gentille, me donne du fil à retordre aujourd'hui....
J'explique :
Cela fait une quinzaine de jours que je dois m'y reprendre à plusieurs fois pour démarrer l'oiseau, actionnant l'embrayage simultanément au bouton du démarreur. J'avais mis ça sur le compte d'un éventuel faux contact au niveau de la sécurité embrayage et m'étais juré de m'en occuper avant 2017 !
Or depuis ce matin, il semblerait que ça soit le démarreur qui ait du mal à "accrocher" (charbon pensais-je ?), donc j'ai par précaution rechargé ma batterie (récente) pour éliminer cette piste. Et d'un coup d'un seul, plus de feux de croisement ni route, seulement veilleuses et un démarrage de plus en plus hasardeux...
Est-ce que ce récit évoque à certains d'entre vous une situation de déjà vécue ???
Merci d'avance pour vos suggestions et bonne route à tous.
Serge

--------------------------------
L'expérience est une lanterne qui n'éclaire que le chemin parcouru de celui qui la transporte...

Re: problème electrique et démarrage [87018]

ghizmo38

Voir son profil

ghizmo38

Activité : 2.5 / 5
2105 messages postés


Posté le : 26/05/2016 à 18:51 (Lu 179 fois)
Répondre
Citer

Citation : serge06

Est-ce que ce récit évoque à certains d'entre vous une situation de déjà vécue ???


Regarde par ici

http://www.dl650.org/photos/pbsoluces/quark/panne-eclairage/index.html

--------------------------------
Le bonheur, c'est avoir envie de ce que l'on possède déjà.
Auvergne 2018

Re: problème electrique et démarrage [87020]

serge06

Voir son profil

serge06

Activité : 1.5 / 5
182 messages postés


Posté le : 26/05/2016 à 19:17 (Lu 177 fois)
Répondre
Citer

Citation

Regarde par ici

http://www.dl650.org/photos/pbsoluces/quark/panne-eclairage/index.html

Ben oui ! Merci beaucoup pour cette piste sans laquelle j'aurais pu tatonner longtemps j'en ai bien peur...
Je viens de tirer en arrière le bouton de démarreur et la lumière fut !
Je vais m'occuper de nettoyer tout ça et j'imagine que le pb de démarrage pourrait venir de la même cause...
Il est pas mal ce forum.......................................

--------------------------------
L'expérience est une lanterne qui n'éclaire que le chemin parcouru de celui qui la transporte...

Pages:  1

1ère page du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Ajouter une réponse

Vous écrivez en tant que :  Login :   Password :
Titre de votre message :
Corps de votre message :

 [citation] [image]

 [gras] [italique] [souligné]

 [reduire]



   Prévisualiser le message

Valider

Obtenez votre forum Aztek sur www.forum-aztek.com - Administration - MyStats
Aztek Forum V4.01 Copyright (C) 2003 - Liens - Page générée en 0.0209 seconde avec 11 requêtes