Suzuki DL 650 V-STROM : Ce site est dédié à tous les heureux possesseurs d'une Suzuki DL 650 V-STROM et à tous ceux qui en rêvent encore...
V-STROM
  Votre forum sur la DL 650 V-Strom !  

Sommaire | DL 650 que du bonheur | la DL 650 en chiffres | Pannes | la FAQ de la DL 650 | Autocollant | Photos des balades et rencontres
Strombinoscope | Tutos trucs & astuces | Comparo bagagerie rigide | Tests de bulles | Tests de pneus | Comparo crash-bars | Accessoires
Ancien forum (plein d'infos) | Anniversaires | Témoignages | Revue de presse liens | Mode d'emploi du forum | Charte et règles du forum
Calendrier des balades | Documentation technique manuels | Recherche sur le site et le forum DL650 avec Google

Nouveaux membres avant de vous inscrire et de poster lisez impérativement la charte de ce forum et son mode d'emploi
1ère page du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Pages:  1

Problème electrique [114791]

Vstrom volant

Voir son profil

Activité : 1 / 5
7 messages postés


Posté le : 03/03/2022 à 13:56 (Lu 678 fois)
Répondre
Citer

Bonjour,

Ma belle de 2012 me fait des caprices, alors petite questions aux as de la mécanique...

J'ai le voyant abs qui a commencé à s'allumer de manière intermittente en roulant, puis de manière constante.

Ensuite plus de batterie, re démarre après recharge puis decharge rapide. Je précise que je me sers de ma moto quasiment tous les jours.

Du coup changement de batterie, et plus de problème pendant 2 semaines, à part le voyant abs allumé en roulant.
Et ce matin, re batterie à plat grrrrr...

Fait étrange, le voyant abs s'eteint si je fais 1 ou 2 freinages bien appuyés !?

Où regarder ? Que dois-je vérifier ?

Merci d'avance pour votre aide


Re: Problème electrique [114792]

Rob27

Voir son profil

Activité : 1 / 5
190 messages postés


Posté le : 03/03/2022 à 15:20 (Lu 677 fois)
Répondre
Citer

Bonjour,

Cet après midi, tu as peu de chance de trouver une réponse, hélas, un triste événement est survenu dans cette communauté d'amoureux de la DL650.

Je ne suis pas spécialiste mais je peux te conseiller de commencer par régler ton problème de décharge de batterie en premier lieu, car un problème à ce niveau peut se traduire par l'allumage du voyant ABS.

Pour t'aider regarde ce lien: https://www.dl650.org/forum/forum_2.php?msg=56252

Et en enfin pour pister les différentes anomalies de la charge d'une batterie: http://dl650.free.fr/forum/forum_2.php?return=0&cit=76041

Bon courage


Re: Problème electrique [114805]

Vstrom volant

Voir son profil

Activité : 1 / 5
7 messages postés


Posté le : 04/03/2022 à 18:16 (Lu 675 fois)
Répondre
Citer

Bonjour,

Tout d'abord sincères condoléances pour la perte de votre ami.

Merci Rob27 pour ta réponse,

Après lecture des posts et quelques recherches j'ai pris des mesures de batterie au multimètre :

Contact éteint : 13.3V
Contact allumé : 12.4V
Moteur allumé au ralenti : 16.9V
Moteur allumé au ralenti avec pleins phares : 16.2V
Moteur à 3000 tours : 19V

Ce serait donc le régulateur qui est HS ?





Re: Problème electrique

ghizmo38

Voir son profil

ghizmo38

Activité : 2.5 / 5
2948 messages postés


Posté le : 04/03/2022 à 19:12 (Lu 673 fois)
Répondre
Citer

Citation : Vstrom volant

Moteur allumé au ralenti : 16.9V
Moteur allumé au ralenti avec pleins phares : 16.2V
Moteur à 3000 tours : 19V

Ce serait donc le régulateur qui est HS ?






Houla oui, c'est beaucoup trop !

--------------------------------
Le bonheur, c'est avoir envie de ce que l'on possède déjà.

Re: Problème electrique [114836]

Vstrom volant

Voir son profil

Activité : 1 / 5
7 messages postés


Posté le : 07/03/2022 à 20:18 (Lu 657 fois)
Répondre
Citer

Les régulateurs sont-ils les mêmes pour tous les millésimes ?

Car j'ai vu, notamment sur ebay, des exemplaires sensés convenir de 2004 à 2012 ou 2008 à 2012... Sachant que la mienne est une L2

Re: Problème electrique [114837]

Bégé
Administrateur

Voir son profil  Son site web : http://www.dl650.org

Bégé

Activité : 3 / 5
7247 messages postés


Posté le : 07/03/2022 à 20:37 (Lu 656 fois)
Répondre
Citer

Sur le site https://www.pieces-suz.com/, la pièce qui est nommée RECTIFICATEUR porte la même référence 32800-47H00-000 pour les anciennes DL et pour les L2 / L4, mais je ne sais pas s'il s'agit bien du régulateur...

D'autres ici te le confirmeront.

--------------------------------
grand disu petit faisu - begematic.org

Re: Problème electrique [114863]

Vstrom volant

Voir son profil

Activité : 1 / 5
7 messages postés


Posté le : 10/03/2022 à 12:31 (Lu 643 fois)
Répondre
Citer

Merci pour vos conseils, c'était bien le régulateur la cause de mes soucis.

En bataillant un peu, j'ai réussi à le changer par le côté droit sans démonter réservoir et boîte à air.

Et c'est bien la même pièce pour les dl de 2008 à 2012.

Pages:  1

1ère page du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Ajouter une réponse

Vous écrivez en tant que :  Login :   Password :
Titre de votre message :
Corps de votre message :

 [citation] [image]

 [gras] [italique] [souligné]

 [reduire]



   Prévisualiser le message

Valider

votre forum DL650 sur http://www.dl650.org/forum/forum_2.php - Administration - MyStats
Aztek Forum V4.01 Copyright (C) 2003 - Liens - Page générée en 0.0250 seconde avec 11 requêtes